update info within plug-in incorrect

Posted on
Sun Oct 22, 2017 7:54 am
norcoscia offline
User avatar
Posts: 845
Joined: Sep 09, 2015

update info within plug-in incorrect

Hi, Dave, just FYI when I checked from my Indigo server for updates to your Matplotlib Plugin it said I was up to date and I was running .14 vice .16 I'm on .16 now, thanks for the great plug-in...

_______
Norm

Posted on
Sun Oct 22, 2017 9:08 am
DaveL17 offline
User avatar
Posts: 5003
Joined: Aug 20, 2013
Location: Chicago, IL, USA

Re: update info within plug-in incorrect

Hey - thanks for the heads up.

Not sure what happened there, but things should be okay now.

I came here to drink milk and kick ass....and I've just finished my milk.

[My Plugins] - [My Forums]

Page 1 of 1

Who is online

Users browsing this forum: No registered users and 1 guest