Homebridge Buddy


Return to Board index  
49 topics Page 1 of 1
Announcements Replies Views Last post
ANNOUNCEMENT Homebridge Buddy Pulled
1, 2, 3
by Colorado4Wheeler » Sun Feb 12, 2017 11:24 am
39
3792
Last post by kelmk View the latest post
Thu Jun 08, 2017 2:29 pm
ANNOUNCEMENT Homebridge Buddy Info & Updates
Attachment(s) by Colorado4Wheeler » Sun Dec 04, 2016 4:44 pm
4
3501
Last post by Colorado4Wheeler View the latest post
Sun Jan 08, 2017 10:03 am
Topics Replies Views Last post
STICKY Homebridge Buddy and Homebridge
by Colorado4Wheeler » Mon Dec 05, 2016 7:00 pm
0
874
Last post by Colorado4Wheeler View the latest post
Mon Dec 05, 2016 7:00 pm
Using the Home app
1, 2
by rgspb » Sat Jun 24, 2017 10:28 am
18
367
Last post by jay (support) View the latest post
Sun Jun 25, 2017 12:17 pm
I'm just not getting it
1, 2
by rgspb » Fri Jun 02, 2017 10:28 am
22
958
Last post by rgspb View the latest post
Mon Jun 19, 2017 10:19 pm
Missing Device IDs and Action Groups
by hassancy » Mon Jun 12, 2017 11:01 pm
0
85
Last post by hassancy View the latest post
Mon Jun 12, 2017 11:01 pm
Only some devices show in home app
by rmogull » Wed Jun 07, 2017 12:36 pm
0
79
Last post by rmogull View the latest post
Wed Jun 07, 2017 12:36 pm
Homebridge-Camera Device
1, 2, 3, 4
Attachment(s) by Colorado4Wheeler » Tue Dec 06, 2016 4:42 pm
53
2689
Last post by durosity View the latest post
Mon May 29, 2017 3:06 am
Installing other plugins (ffmpeg etc...)
by haavarda » Sun Feb 12, 2017 10:34 am
3
267
Last post by kelmk View the latest post
Sun May 28, 2017 3:30 am
Revival
by Colorado4Wheeler » Fri May 19, 2017 3:48 pm
5
412
Last post by jay (support) View the latest post
Sat May 20, 2017 5:03 pm
Holy Cow. Awesome!
by HAupgrade » Fri Feb 03, 2017 8:46 am
3
468
Last post by jay (support) View the latest post
Tue Apr 18, 2017 9:11 am
Download dount work
by jens » Thu Mar 16, 2017 1:32 pm
1
246
Last post by midd View the latest post
Fri Mar 17, 2017 8:53 am
Switching to new plugin issues
1, 2, 3
by durosity » Wed Dec 21, 2016 4:09 pm
41
1754
Last post by Colorado4Wheeler View the latest post
Mon Feb 13, 2017 6:24 pm
New plugin problem
by midd » Mon Feb 06, 2017 8:01 pm
0
142
Last post by midd View the latest post
Mon Feb 06, 2017 8:01 pm
ATTENTION ALL HOMEBRIDGE BUDDY INSTALLERS
by philc » Sat Jan 21, 2017 8:56 am
2
587
Last post by Different Computers View the latest post
Mon Feb 06, 2017 8:45 am
Indigo Server Freezing
by Chompy » Tue Jan 31, 2017 3:22 pm
1
163
Last post by bkmar1192 View the latest post
Tue Jan 31, 2017 10:11 pm
Homebridge Server Doesn't seem to work
1, 2
by Albatros » Sun Jan 22, 2017 10:38 am
20
1051
Last post by jalves View the latest post
Sat Jan 28, 2017 9:20 am
Assistance with issue
by jsable » Fri Jan 20, 2017 10:29 am
4
347
Last post by jsable View the latest post
Sat Jan 21, 2017 12:39 pm
Installation process
by DomoPat » Fri Jan 13, 2017 5:19 am
13
824
Last post by Shutter View the latest post
Wed Jan 18, 2017 2:44 am
Home couldn't add Homebridge for Indigo
by Brightlion » Mon Jan 16, 2017 3:25 pm
8
502
Last post by Brightlion View the latest post
Tue Jan 17, 2017 11:30 am
Homebridge Detected No devices
by DGJ » Thu Jan 12, 2017 11:17 am
10
572
Last post by drbrain View the latest post
Sat Jan 14, 2017 11:36 am
Problem since v0.20, seeing a custom server config in normal
by blysik » Tue Jan 10, 2017 2:23 pm
9
408
Last post by blysik View the latest post
Wed Jan 11, 2017 4:03 pm
Support for motion sensors added to homebridge-indigo
by blysik » Sat Jan 07, 2017 4:16 pm
8
497
Last post by blysik View the latest post
Tue Jan 10, 2017 4:19 pm
Newbie Guide
1, 2
by haavarda » Tue Dec 06, 2016 5:39 am
21
1309
Last post by rehafer View the latest post
Mon Jan 09, 2017 8:23 am
Having some issues
by GlennNZ » Tue Jan 03, 2017 3:25 am
3
317
Last post by Colorado4Wheeler View the latest post
Wed Jan 04, 2017 8:06 pm
No devices and JSON Error
by bkmar1192 » Mon Dec 26, 2016 12:30 pm
1
204
Last post by Colorado4Wheeler View the latest post
Mon Dec 26, 2016 12:46 pm
Error
by farberm » Sat Dec 24, 2016 10:07 am
1
147
Last post by Colorado4Wheeler View the latest post
Sat Dec 24, 2016 10:55 am
Issues with special characters
by davinci » Sat Dec 10, 2016 7:40 am
5
323
Last post by Colorado4Wheeler View the latest post
Sat Dec 24, 2016 10:08 am
Garasje: getObstructionDetected() => false
by haavarda » Tue Dec 13, 2016 6:39 am
2
180
Last post by haavarda View the latest post
Sat Dec 24, 2016 6:18 am
Config to add generic platforms?
by blysik » Sat Dec 10, 2016 10:49 am
13
533
Last post by Colorado4Wheeler View the latest post
Wed Dec 21, 2016 1:24 pm
Wrapper device error
Attachment(s) by ac4lt » Wed Dec 21, 2016 10:44 am
3
187
Last post by Colorado4Wheeler View the latest post
Wed Dec 21, 2016 1:22 pm
Nest Home Plugin units error
by nev » Wed Dec 21, 2016 8:25 am
3
247
Last post by Colorado4Wheeler View the latest post
Wed Dec 21, 2016 10:00 am
HBB won't initialize - help?
by nev » Sun Dec 18, 2016 9:19 pm
5
360
Last post by Colorado4Wheeler View the latest post
Tue Dec 20, 2016 7:18 pm
What's Next?
by Colorado4Wheeler » Tue Dec 20, 2016 4:54 pm
0
156
Last post by Colorado4Wheeler View the latest post
Tue Dec 20, 2016 4:54 pm
Homebridge + Alexa
by Colorado4Wheeler » Sun Dec 18, 2016 10:49 am
0
180
Last post by Colorado4Wheeler View the latest post
Sun Dec 18, 2016 10:49 am
Additions to HomeBuddy
by peteinau » Wed Dec 07, 2016 1:39 am
2
462
Last post by rehafer View the latest post
Fri Dec 16, 2016 7:05 pm
Insteon scenes within HHB
by rehafer » Thu Dec 15, 2016 10:20 pm
2
329
Last post by rehafer View the latest post
Fri Dec 16, 2016 9:26 am
Including Homebridge in HBB Ideas
1, 2
by Colorado4Wheeler » Mon Dec 12, 2016 5:40 pm
15
731
Last post by Colorado4Wheeler View the latest post
Fri Dec 16, 2016 7:14 am
Installing Buddy on top of a working HomeBridge setup?
1, 2, 3
by Different Computers » Mon Dec 05, 2016 10:25 am
34
1535
Last post by rehafer View the latest post
Mon Dec 12, 2016 1:58 pm
[SOLVED] Are Cameras supposed to show up twice?
by blysik » Thu Dec 08, 2016 8:30 pm
14
588
Last post by Colorado4Wheeler View the latest post
Fri Dec 09, 2016 1:09 pm
[SOLVED] HBB plugin restarting continually
by blysik » Thu Dec 08, 2016 6:52 pm
4
262
Last post by Colorado4Wheeler View the latest post
Fri Dec 09, 2016 11:43 am
[feature request] support invertOnOffIds
by blysik » Fri Dec 09, 2016 10:42 am
2
165
Last post by Colorado4Wheeler View the latest post
Fri Dec 09, 2016 11:31 am
Feature Request: homebridge-envisalink support
1, 2
by durosity » Wed Dec 07, 2016 4:59 pm
16
814
Last post by durosity View the latest post
Thu Dec 08, 2016 2:18 pm
Small suggestion
by berkinet » Thu Dec 08, 2016 2:00 pm
3
201
Last post by Colorado4Wheeler View the latest post
Thu Dec 08, 2016 2:16 pm
Enable HB experimental status update
by berkinet » Wed Dec 07, 2016 6:53 pm
1
185
Last post by Colorado4Wheeler View the latest post
Wed Dec 07, 2016 7:04 pm
Multi Select of devices for home bridge?
by Ramias » Tue Dec 06, 2016 5:54 pm
1
153
Last post by Colorado4Wheeler View the latest post
Tue Dec 06, 2016 6:01 pm
Plugin doesn't see Homebridge
1, 2
by srkinard » Sun Dec 04, 2016 9:58 pm
19
878
Last post by durosity View the latest post
Tue Dec 06, 2016 12:26 pm
Device won't start
1, 2
Attachment(s) by durosity » Mon Dec 05, 2016 2:16 pm
21
783
Last post by Colorado4Wheeler View the latest post
Tue Dec 06, 2016 9:06 am
Thanks for Homebridge Buddy
by Bollar » Sun Dec 04, 2016 7:17 pm
4
370
Last post by Different Computers View the latest post
Mon Dec 05, 2016 9:57 am
49 topics Page 1 of 1

Who is online

Users browsing this forum: No registered users and 1 guest

Forum permissions

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum